← CVE Veritabanı

CVE-2026-41920

Kritik

Teknik Veri (Otomatik)

CVSS Skoru
9.3
EPSS
0.5%
CWE
CWE-284
KEV Durumu
Hayır

Yayım tarihi: 29 Temmuz 2026

Etkilenen: apache traffic_server

Improper Access Control güvenlik açığı Apache Traffic Server'da mevcuttur. Bu sorun Apache Traffic Server'ın 9.0.0'dan 9.1.14'e ve 10.0.0'dan 10.1.3'e kadar olan sürümlerini etkiler. Kullanıcıların bu sorunu çözen 9.1.15 veya 10.1.4 sürümüne yükseltmeleri önerilir.

Orijinal açıklama (İngilizce)

Improper Access Control vulnerability in Apache Traffic Server. This issue affects Apache Traffic Server: from 9.0.0 through 9.1.14, from 10.0.0 through 10.1.3. Users are recommended to upgrade to version 9.1.15 or 10.1.4, which fixes the issue.

Bu CVE için henüz editoryal inceleme yapılmadı. Sadece otomatik teknik veri gösteriliyor.